Projects / xhtmldbg / Dependencies

Dependencies

GeoIP

Minimum version: 1.4.5

    libQTidy

    Minimum version: 0.8.4

      Qt

      Minimum version: 4.6.0

        Raptor RDF Syntax Library

        Minimum version: 1.4.20

          tidy

          Minimum version:

            Screenshot

            Project Spotlight

            MeTA1

            A message transfer agent.

            Screenshot

            Project Spotlight

            pride

            Poor Richard's Independent anDroid Environment.