Projects / todoyu / Dependencies

Dependencies

Apache

Minimum version:
Comment: nginix and IIS are also supported

MySQL

Minimum version: 5

nginx

Minimum version:
Comment: Apache and IIS are also supported

PHP

Minimum version: 5.2.3
Comment: you need at least PHP version 5.2.3. It also runs on PHP 5.3

Screenshot

Project Spotlight

Pyocr

A simple Python wrapper for OCR engines (Tesseract, Cuneiform, etc.).

Screenshot

Project Spotlight

Fresh IDE

A flat assembler RAD IDE.