Projects / Stigma / Dependencies

Dependencies

PyGTK

Minimum version: 2.10
Comment: Needs this to display the GUI.

    Python

    Minimum version: 2.6
    Comment: Uses the urllib2, threading, and JSON libraries.

      Screenshot

      Project Spotlight

      FísicaLab

      An educational application for solving physics problems.

      Screenshot

      Project Spotlight

      ZXTune

      A portable cross-platform library and a set of applications for chiptunes playback.