Projects / SFLphone / Dependencies

Dependencies

expat

Minimum version:

    PJSIP and PJMEDIA

    Minimum version: 1.0.1

      PulseAudio

      Minimum version:

        Secret Rabbit Code

        Minimum version:

          Speex

          Minimum version:

            Screenshot

            Project Spotlight

            libquickmail

            A C library for sending email with attachments.

            Screenshot

            Project Spotlight

            mhVTL

            A Linux-based virtual tape library.