Projects / qmail-ldap / Dependencies

Dependencies

daemontools

Minimum version: 0.76

OpenSSL

Minimum version: 0.9.6

qmail

Minimum version: 1.03

ucspi-tcp

Minimum version: 0.88

Screenshot

Project Spotlight

Burp

A program that backs up and restores data.

Screenshot

Project Spotlight

Alaya Webdav Server

A simple WebDAV 1.0 server.