Projects / Pydsh / Dependencies

Dependencies

Pexpect

Minimum version: 2.4

Portable OpenSSH

Minimum version:

Python

Minimum version: 2.7

Screenshot

Project Spotlight

Qmmp

A Qt-based multimedia player.

Screenshot

Project Spotlight

ZedPHP

Yet another small MVC framework for PHP.