Projects / pwmdedit / Dependencies

Dependencies

libpwmd

Minimum version: 6.0.0

    Qt

    Minimum version: 4.4

      Screenshot

      Project Spotlight

      GenScriber

      A genealogy records transcription editor.

      Screenshot

      Project Spotlight

      libagf

      A machine-learning library based on kernel estimation.