Projects / Photo Organizer / Dependencies

Dependencies

ExifTool

Minimum version:

    ImageMagick

    Minimum version:

      PHP

      Minimum version: 5.0

        PostgreSQL

        Minimum version: 8.0.0

        PostgreSQL

        Minimum version: 8.0

          Screenshot

          Project Spotlight

          JSXGraph

          A cross-browser library for plotting and interactive geometry.

          Screenshot

          Project Spotlight

          Tardis

          A TimeMachine style backup system for Linux.