Projects / Photini / Dependencies

Dependencies

PyQt

Minimum version: 4

    Python

    Minimum version: 2.6
    Comment: Not tested with Python 3

      Screenshot

      Project Spotlight

      Griffon IDE

      An IDE for HTML, Bash, Perl, PHP, C, etc.

      Screenshot

      Project Spotlight

      Tonido

      Access, share, and sync from anywhere and any device.