Projects / Pacu / Dependencies

Dependencies

FTL

Minimum version: 0.9.5

    Qt

    Minimum version: 4.5.2

      Screenshot

      Project Spotlight

      GNU Ocrad

      The GNU OCR program.

      Screenshot

      Project Spotlight

      Geany

      A fast and lightweight IDE using GTK2.