Projects / ORSA / Dependencies

Dependencies

FFTW

Minimum version: 2.1.3

GNU Scientific Library

Minimum version: 1.5

LAM/MPI

Minimum version: 7.0.4

MPICH

Minimum version: 1.2.5.2

Qt

Minimum version: 3.3

Screenshot

Project Spotlight

dlib C++ Library

A portable C++ toolkit.

Screenshot

Project Spotlight

file

File type identification utility