Projects / offrss / Dependencies

Dependencies

curl and libcurl

Minimum version: 7.21.0

    libmrss

    Minimum version: 1.0

      Screenshot

      Project Spotlight

      YAGF

      A graphical frontend for the Cuneiform OCR tool.

      Screenshot

      Project Spotlight

      LinkChecker

      An URL link checker.