Projects / monotone / Dependencies

Dependencies

Botan

Minimum version: 1.6.3

    Lua

    Minimum version: 5.1

      PCRE

      Minimum version: 7.4

        SQLite

        Minimum version: 3.3.8

          The Boost Libraries

          Minimum version: 1.33

            zlib

            Minimum version: 1.1.4

              Screenshot

              Project Spotlight

              xmlJ

              A Java XML editor.

              Screenshot

              Project Spotlight

              GNUnet

              A framework for secure peer-to-peer networking.