Projects / Mad.Thought / Dependencies

Dependencies

MySQL

Minimum version: 3.23.20

PHP

Minimum version: 4.0.0

PostgreSQL

Minimum version: 7.2

Screenshot

Project Spotlight

gslapt

A GTK version of slapt-get.

Screenshot

Project Spotlight

libxmp

A mod player library.