Projects / Koala Framework / Dependencies

Dependencies

MySQL

Minimum version: 5.0

    PHP

    Minimum version: 5.2

      Zend Framework

      Minimum version: 1.10

        Screenshot

        Project Spotlight

        Pyocr

        A simple Python wrapper for OCR engines (Tesseract, Cuneiform, etc.).

        Screenshot

        Project Spotlight

        Fresh IDE

        A flat assembler RAD IDE.