Projects / Kallimachos / Dependencies

Dependencies

Apache

Minimum version: 1.3.27

PHP

Minimum version: 4.3.4

Screenshot

Project Spotlight

Embedthis Appweb

A fast little Web server for embedding.

Screenshot

Project Spotlight

LinOTP

A flexible one time password authentication system with pluggable OTP algorithms and userstorages.