Projects / GTKRawGallery / Dependencies

Dependencies

cdrtools

Minimum version:
Comment: optional

    dcraw

    Minimum version:

    GTK+

    Minimum version: 2.12.0

    Little CMS

    Minimum version: 1
    Comment: optional

      Numerical Python

      Minimum version:

      PyGTK

      Minimum version: 2.10.1

      Python

      Minimum version: 2.6
      Comment: required

        SoX

        Minimum version:

        Screenshot

        Project Spotlight

        ADempiere

        An ERP system.

        Screenshot

        Project Spotlight

        icctext

        A utility to edit text tags in an ICC profile.