Projects / GroupServer / Dependencies

Dependencies

Postfix

Minimum version:
Comment: Postfix is used to handle the email coming into and from GroupServer

PostgreSQL

Minimum version: 9.x
Comment: PostgreSQL is used to store the messages.

Zope

Minimum version: 2.13.15
Comment: The Zope 2 application server and the Zope Component Architecture are used by GroupServer

Screenshot

Project Spotlight

WireframeSketcher

A wireframes, mockup, and prototype tool for desktop, Web, and mobile applications.

Screenshot

Project Spotlight

Classing{js}

A library that mimics the classical OOP style in JavaScript.