Dependencies

GNU Parted

Minimum version: 1.7.1
Comment: libparted library required

Screenshot

Project Spotlight

validator.php

A script to automatically validate HTML code generated by a PHP script.

Screenshot

Project Spotlight

Glade

GUI builder for GTK+ and GNOME