Projects / Funifs / Announcements / Major compatibility update

Major compatibility update

Mount and fuse API in openSUSE-11.4 and above require this upgrade.

Screenshot

Project Spotlight

Codimension

A Python IDE.

Screenshot

Project Spotlight

kcov

A code coverage tester.