Mount and fuse API in openSUSE-11.4 and above require this upgrade.