Projects / filter_evdev / Dependencies

Dependencies

gcc

Minimum version: 3.4
Comment: May work with other C compilers.

    GNU C library

    Minimum version: 2.3
    Comment: Requires evdev and uinput support.

      Linux

      Minimum version: 2.6.12
      Comment: Kernel must be compiled with evdev and uinput support or these modules are to be loaded.

        Screenshot

        Project Spotlight

        Chaotic Rage

        A multiplatform 3D zombie shooter.

        Screenshot

        Project Spotlight

        ZABBIX

        An enterprise-class distributed monitoring solution.