Dependencies

JasPer

Minimum version: 1.600.0

Little CMS

Minimum version: 1.16

OpenEXR

Minimum version: 1.6.1

Screenshot

Project Spotlight

Berkeley Yacc

A high-quality yacc variant.

Screenshot

Project Spotlight

GunsPHP

An event-based JavaScript embedded PHP framework.