Dependencies

Cainteoir Engine

Minimum version: 0.4

    gtkmm

    Minimum version: 2.10
    Comment: can build with gtkmm 2.10 or gtkmm 3.0

      Screenshot

      Project Spotlight

      validator.php

      A script to automatically validate HTML code generated by a PHP script.

      Screenshot

      Project Spotlight

      Glade

      GUI builder for GTK+ and GNOME