Projects / Archipel / Dependencies

Dependencies

libvirt

Minimum version: 0.8.3

    SQLAlchemy

    Minimum version: 0.6

      Xmpppy

      Minimum version: 0.5.0

        Screenshot

        Project Spotlight

        QtWebSockets

        A Websocket implementation in Qt.

        Screenshot

        Project Spotlight

        iBoostUp

        A system optimization tool.