Dependencies

Apache SpamAssassin

Minimum version: 3.0.2

bind

Minimum version: 9.2.1

Debian GNU/Linux

Minimum version: 3.0

MySQL

Minimum version: 5.0

PHP

Minimum version: 5.2

Postfix

Minimum version: 2.0.20

ProFTPD

Minimum version: 1.2.4

Screenshot

Project Spotlight

MyNewspaper

A Web-based personal RSS/ATOM news aggregator and feeds reader.

Screenshot

Project Spotlight

dos2unix

Utilities for converting text files from DOS/Mac format to Unix format and vice versa.